Beiträge von Peety

Willkommen im Elektromobilität Diskussionsforum! Als Mitglied kannst du alle Funktionen des Forums nutzen. Melde dich an oder registriere dich jetzt kostenlos bei uns.

    Da ich mir jetzt ein Model 3 bestellt habe ist der Nissan Leaf 2.Zero in der Farbe "Spring Cloud metallic" zu Verkaufen.

    Falls jemand Interesse hat kann er mich über das Benutzer-Symbol auf der Profilseite erreichen (dort E-Mail senden) Ihr bekommt dann von mir einen Link, wo der Wagen genau beschrieben ist, mit Bildern und so weiter.

    Für Forum-Mitglieder gebe ich auch noch einen Rabatt von 2% auf den VK (25500€).

    - Erstzulassung 08/18 , knapp 11000 km. Laut Gutachten vom Mai 2019 ist der Wagen 28200 wert.

    Da ich mir jetzt ein Model 3 bestellt habe ist der Nissan Leaf 2.Zero zu Verkaufen. Falls jemand Interesse hat kann er mich über das Benutzer-Symbol auf der Profilseite erreichen (dort E-Mail senden) Für Forum-Mitglieder gebe ich auch noch einen Rabatt von 2% auf den VK (25500€).

    - Erstzulassung 08/18 , 11000 km. Laut Gutachten vom Mai 2019 ist der Wagen 28200 wert.

    Am besten schaust du bei GoingElectric und wählst bei den Optionen kostenlos Laden aus.

    Als Android Apps kann ich "Next Plug" oder den "Wattfinder" empfehlen.


    Ich bin jetzt 11.000 km gefahren und habe genau 16,25 € an gesamten Stromkosten gehabt.


    Normalerweise wird nichts berechnet an kostenlosen Ladesäulen. Aber wenn der Betreiber das ändert, dauert es meist ein paar Tage, bis das ein getragen wird.

    Hallo Leonie!

    Mehrere Fragen kommen doppelt vor.

    Es wäre auch sinnvoll zuerst zu fragen, ob der gefragte schon ein Elektroauto hat, oder sicher ist, dass das nächste Auto elektrisch ist oder eben nicht und danach die Fragen an zu passen. Ansonsten lassen sich die Antworten nicht wirklich sinvoll auswerten.


    Vielleicht nimmst du auch Kontakt zu einem oder mehreren Fachleuten und/oder Youtubern auf und lässt dich über Probleme deiner Fragen und weiteren Fragen zum Thema aufklären. Deine Fragen zeigen, dass du noch einiges verbessern könntest. Es gibt mehr was man fragen sollte.

    ...

    Abkehr vom Lithium-Ionen-Akku und Suche nach günstiger Alternativen

    Heutzutage sind eher weniger die Elektromotoren der limitierende Faktor bei Elektroautos, sondern eher die Lithium-Ionen-Akkus, welche verwendet werden. Diese neigen allerdings dazu, zu überhitzen, teilweise sogar zu explodieren.

    ...

    Quelle: https://www.elektroauto-news.n…ktromobilitaet-wendepunkt

    Akkus in Autos explodieren nicht. Das ist Blödsinn. Wenn sie brennen, dann langsamer und länger, da erstmal nur einzelne Zellen überhitzt sind. Und erst, wenn das Lithium mit Sauerstoff zusammen kommt brennt es. In der Batterie ist kein Sauerstoff.

    Danach kommen ca. alle 20 Sek weitere ähnliche Fehlermeldungen in einem Extra Fenster


    An error has occurred

    Internal error code: 7290af70175e98202daf9d0f4aa3b67632c5966e

    What happened?

    An error has occured while trying to handle your request and execution has been terminated. Please forward the above error code to the site administrator.

    The error code can be used by an administrator to lookup the full error message in the Administration Control Panel via “Logs » Errors”. In addition the error has been written to the log file located at */log/2019-03-18.txt and can be accessed with a FTP program or similar.

    Notice: The error code was randomly generated and has no use beyond looking up the full message.

    System Information

    PHP Version:

    5.6.39-0+deb8u1

    WoltLab Suite Core:

    3.1.8

    Peak Memory Usage:

    1.219/128 MiB

    Request URI:

    /community/index.php?notification/&t=55a2a9b27b636f9b4915c33613953d8e1efef45c

    Referrer:

    Warum wird der Server des Forums immer langsamer

    User Agent:

    Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/72.0.3626.121 Safari/537.36

    Original Error

    Error Type:

    PDOException

    Error Message:

    SQLSTATE[HY000]: General error: 1615 Prepared statement needs to be re-prepared

    Error Code:

    0

    File:

    */lib/system/database/statement/PreparedStatement.class.php (93)

    Stack Trace:

    #0 */lib/system/database/statement/PreparedStatement.class.php (93):

    PDOStatement->execute([ 0 => ])

    #1 */lib/data/DatabaseObject.class.php (63):

    wcf\system\database\statement\PreparedStatement->execute([ 0 => ])

    #2 */lib/system/session/SessionHandler.class.php (430):

    wcf\data\DatabaseObject->__construct('a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #3 */lib/system/session/SessionHandler.class.php (235):

    wcf\system\session\SessionHandler->getExistingSession('a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #4 */lib/system/session/ACPSessionFactory.class.php (34):

    wcf\system\session\SessionHandler->load('wcf\\data\\session\\SessionEditor', 'a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #5 */lib/system/WCF.class.php (398):

    wcf\system\session\ACPSessionFactory->load()

    #6 */lib/system/WCF.class.php (166):

    wcf\system\WCF->initSession()

    #7 */global.php (13):

    wcf\system\WCF->__construct()

    #8 */community/global.php (13):

    require_once('*/global.php')

    #9 */community/index.php (8):

    require_once('*/community/global.php')

    Final Error

    Error Type:

    wcf\system\database\exception\DatabaseQueryExecutionException

    Error Message:

    Could not execute statement 'SELECT * FROM wcf1_session WHERE sessionID = ?'

    Error Code:

    0

    File:

    */lib/system/database/statement/PreparedStatement.class.php (105)

    Query Parameter 1:

    'a82f46f50ab83e4a6ec43fb8a9c3a518332923a9'

    Stack Trace:

    #0 */lib/data/DatabaseObject.class.php (63):

    wcf\system\database\statement\PreparedStatement->execute([ 0 => ])

    #1 */lib/system/session/SessionHandler.class.php (430):

    wcf\data\DatabaseObject->__construct('a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #2 */lib/system/session/SessionHandler.class.php (235):

    wcf\system\session\SessionHandler->getExistingSession('a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #3 */lib/system/session/ACPSessionFactory.class.php (34):

    wcf\system\session\SessionHandler->load('wcf\\data\\session\\SessionEditor', 'a82f46f50ab83e4a6ec43fb8a9c3a518332923a9')

    #4 */lib/system/WCF.class.php (398):

    wcf\system\session\ACPSessionFactory->load()

    #5 */lib/system/WCF.class.php (166):

    wcf\system\WCF->initSession()

    #6 */global.php (13):

    wcf\system\WCF->__construct()

    #7 */community/global.php (13):

    require_once('*/global.php')

    #8 */community/index.php (8):

    require_once('*/community/global.php')

    OK nun ist es wieder langsam um 1:21 Uhr

    Folgende Fehlermeldung:



    An error has occurred

    Internal error code: 146741e1573d87d19a2aeead2f251aa7fa727e06

    What happened?

    An error has occured while trying to handle your request and execution has been terminated. Please forward the above error code to the site administrator.

    The error code can be used by an administrator to lookup the full error message in the Administration Control Panel via “Logs » Errors”. In addition the error has been written to the log file located at */log/2019-03-18.txt and can be accessed with a FTP program or similar.

    Notice: The error code was randomly generated and has no use beyond looking up the full message.

    System Information

    PHP Version:

    5.6.39-0+deb8u1

    WoltLab Suite Core:

    3.1.8

    Peak Memory Usage:

    1.563/128 MiB

    Request URI:

    /notification-confirm/3644/

    Referrer:

    User Agent:

    Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/72.0.3626.121 Safari/537.36

    Original Error

    Error Type:

    PDOException

    Error Message:

    SQLSTATE[HY000]: General error: 1615 Prepared statement needs to be re-prepared

    Error Code:

    0

    File:

    */lib/system/database/statement/PreparedStatement.class.php (93)

    Stack Trace:

    #0 */lib/system/database/statement/PreparedStatement.class.php (93):
    PDOStatement->execute([ 0 => ])
    #1 */lib/data/acp/session/ACPSession.class.php (60):
    wcf\system\database\statement\PreparedStatement->execute([ 0 => ])
    #2 */../../../../../../../[internal function] (?):
    wcf\data\acp\session\ACPSession::getSessionByUserID(0)
    #3 */lib/system/session/SessionHandler.class.php (559):
    call_user_func([ 0 => , 1 => ], 0)
    #4 */lib/system/session/SessionHandler.class.php (240):
    wcf\system\session\SessionHandler->create()
    #5 */lib/system/session/ACPSessionFactory.class.php (34):
    wcf\system\session\SessionHandler->load('wcf\\data\\session\\SessionEditor', '')
    #6 */lib/system/WCF.class.php (398):
    wcf\system\session\ACPSessionFactory->load()
    #7 */lib/system/WCF.class.php (166):
    wcf\system\WCF->initSession()
    #8 */global.php (13):
    wcf\system\WCF->__construct()
    #9 */index.php (8):
    require_once('*/global.php')

    Final Error

    Error Type:

    wcf\system\database\exception\DatabaseQueryExecutionException

    Error Message:

    Could not execute statement 'SELECT * FROM wcf1_session WHERE userID = ?'

    Error Code:

    0

    File:

    */lib/system/database/statement/PreparedStatement.class.php (105)

    Query Parameter 1:

    0

    Stack Trace:

    #0 */lib/data/acp/session/ACPSession.class.php (60):
    wcf\system\database\statement\PreparedStatement->execute([ 0 => ])
    #1 */../../../../../../../[internal function] (?):
    wcf\data\acp\session\ACPSession::getSessionByUserID(0)
    #2 */lib/system/session/SessionHandler.class.php (559):
    call_user_func([ 0 => , 1 => ], 0)
    #3 */lib/system/session/SessionHandler.class.php (240):
    wcf\system\session\SessionHandler->create()
    #4 */lib/system/session/ACPSessionFactory.class.php (34):
    wcf\system\session\SessionHandler->load('wcf\\data\\session\\SessionEditor', '')
    #5 */lib/system/WCF.class.php (398):
    wcf\system\session\ACPSessionFactory->load()
    #6 */lib/system/WCF.class.php (166):
    wcf\system\WCF->initSession()
    #7 */global.php (13):
    wcf\system\WCF->__construct()
    #8 */index.php (8):
    require_once('*/global.php')